Jump to content









Photo

Exchange toolbox

echange 2013 451 error

  • Please log in to reply
23 replies to this topic

#21 sotos11

sotos11

    Junior IT

  • Members
  • PipPip
  • 15 posts

Posted 12 October 2015 - 01:22 PM

η εντολη χρειαζεται επανεκκινηση μετα;

 

τον πατησα μια επανεκκινηση και μολις λειτουργησε τα emails αρχισαν να ερχονται και να φευγουν.



#22 fumantsu

fumantsu

    Junior IT

  • Members
  • PipPip
  • 132 posts
  • LocationL.A (Lekanopedio Attikis)

Posted 12 October 2015 - 02:15 PM

Η εντολή απλά γυρνάει τα services από Draining σε Active.

Θεωρώ ότι με το restart επανήλθε η επικοινωνία με τον DC γιαυτό και δούλεψε.

Πάλι καλά που έληξε το θέμα προσωρινά. Αλλά να έχεις λίγο στον νού σου τι γίνεται μην το ξανακάνει.

 

Αν και ξαναλέω σίγουρα το πρόβλημα αρχικά ήταν ο κλειστός DC. Ειδικά αν τον έχεις και DNS.



#23 sotos11

sotos11

    Junior IT

  • Members
  • PipPip
  • 15 posts

Posted 12 October 2015 - 02:37 PM

Συμφωνω, αλλα το θεμα ειναι πως με το που ξεκινησε το πρωι ο DC, εκανα και 2 επανεκκινησεις τον email server και δεν εγινε τιποτα. Στον event viewer δε φαινοταν να λεει οτι υπηρχε προβλημα επικοινωνιας π.χ. schannel, AD Topology, ADAccess (αν θυμαμαι καλα), ενω οσο ηταν κλειστος εμφανιζε συνεχεια αυτα τα μηνυματα.

Ο DC ειναι και DNS, οποτε ενισχυει την αποψη σου.

Εληξε το θεμα προσωρινα; sad.png

Παντως σε ευχαριστω πολυ για την υπομονη και το ενδιαφερον σου. οπως και τον Thiseas



#24 fumantsu

fumantsu

    Junior IT

  • Members
  • PipPip
  • 132 posts
  • LocationL.A (Lekanopedio Attikis)

Posted 12 October 2015 - 04:17 PM

Επειδή δεν είμαι 100% σίγουρος ποιο ήταν το πρόβλημα δεν μπορώ να πω μόνιμα. Για να έχεις τον νου σου περισσότερο




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users