Jump to content
Sign in to follow this  
Blackman

The speed of processor 0 in group 0 is being limited by system firmware

Recommended Posts

Σε τι μηχανημα είναι; Laptop, dekstop ;
 

Στο παλιό μου desktop το είχα πετύχει οπου είχα επαναφέρει τις default τιμές για το CPU thermal throttling. (είχα κανει και αλχημείες στο voltage για underclock για μειωμένη κατανάλωση :P ).

 

Ρίξε μια ματιά στα power states στο bios, και κλασσικά για εργοστασιακή ψύκτρα γεμάτη σκόνες και χνούδια.

Share this post


Link to post
Share on other sites

Είσαι ο ΜΟΝΟΣ που έχω διαβάσει να έχει κάνει underclock  tongue.png laugh.png

 

Εκείνο ήτανε Pentium D 940 με 130w και βάλε σε κατανάλωση (~150 εγραφε το οργανάκι στην πρίζα), κατι έπρεπε να του κάνω για να μην καίει ωστε να το αφήνω 24/7 ανοιχτό :P

Share this post


Link to post
Share on other sites

πάντως στο bios δεν υπαρχει να κάνω κάτι...
έκανα και μία αναβάθμιση καλού κακού...αλλά τα ίδια!

δεν ξέρω που το ορίζει αυτο το πράγμα και ρίχνει την απόδοση του... και φυσικά αυτό το μήνυμα είναι x4 ...το βγάζει για CPU0,1,2,3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...