Jump to content
afotakel

autoexec.gr: Δεν παίζει το paste

Recommended Posts

Χαίρετε. Αντιμετωπίζω ένα πρόβλημα στο autoexec όταν πάω να δημιουργήσω νέο θέμα (όπως αυτό).

Για την ακρίβεια δε φαίνεται να δουλεύει το paste. Αυτό συμβαίνει μόνο στο χώρο του κειμένου (όπως εδώ) και όχι στην επικεφαλίδα και ξεκίνησε να συμβαίνει εδώ και λίγες μέρες.

Δοκίμασα και τα 3 κουμπιά που υπάρχουν για paste, απαντώντας καταφατικά στην ερώτηση εάν θέλω να δώσω πρόσβαση στο clipboard.

Επίσης δοκίμασα και το compatibility mode του ΙΕ χωρίς τύχη.

 

Χρησιμοποιώ Win8.1 & IE. Το θέμα δε φαίνεται να επηρεάζει Win7/IE9 που έτυχε να δοκιμάσω.

 

Εάν υπάρχει κάποιος που αντιμετώπισε επιτυχώς το παραπάνω θέμα παρακαλώ ας προσφέρει τα φώτα του.

 

Ευχαριστώ

Share this post


Link to post
Share on other sites

Δυστυχώς είναι θέμα της πλατφόρμας και του IE 11. Εάν προσπαθήσεις με τον Firefox το paste λειτουργεί κανονικά

Share this post


Link to post
Share on other sites

Δυστυχώς είναι θέμα της πλατφόρμας και του IE 11. Εάν προσπαθήσεις με τον Firefox το paste λειτουργεί κανονικά

 

και με τον chrome μπορει :PPPP

 

 

NK

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...