Jump to content

wkolitas

Members
  • Content Count

    11
  • Joined

  • Last visited

  1. Μπορείς να μου στείλεις κάτι επίσημο από την Microsoft. Την εγκατάσταση δεν την είχα κάνει εγώ. Εγώ προσπάθησα να βάλω ένα νέο INSTANCE (DEFAULT) που χρειάζομαι για την εφαρμογή που έχω σε mobile Αντώνη και πάλι ευχαριστώ
  2. Αντώνη ευχαριστώ για την γρήγορη απάντηση. Αναρωτιέμαι πως έβαλαν έστω και το ένα INSTANCE?
  3. Καλημέρα Στον παραπάνω server έχει γίνει ένα Instance με την ονομασία SQLEXPRESS. Χρειάζεται να γίνει και το default IINSTANCE. Ξεκινάω σαν administrator με όλα τα δικαιώματα, όμως στο τέλος εμφανίζει ένα μήνυμα που μου λέει να δω στα evnts και ακυρώνεται η διαδικασία. Είναι θέμα configuration ή κάτι άλλο; Log Name: System Source: Service Control Manager Date: 18/5/2017 12:16:34 πμ Event ID: 7024 Task Category: None Level: Error Keywords: Classic User: N/A Computer: χχχχχχχχχχχχχχχχ Description: The SQL Server (MSSQLSERVER) service terminated with the following service-specific error: Cannot find object or property. Event Xml: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Service Control Manager" Guid="{555908d1-a6d7-4695-8e1e-26931d2012f4}" EventSourceName="Service Control Manager" /> <EventID Qualifiers="49152">7024</EventID> <Version>0</Version> <Level>2</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x8080000000000000</Keywords> <TimeCreated SystemTime="2017-05-17T21:16:34.841409300Z" /> <EventRecordID>117367</EventRecordID> <Correlation /> <Execution ProcessID="656" ThreadID="11068" /> <Channel>System</Channel> <Computer>χχχχχχχχχχχl</Computer> <Security /> </System> <EventData> <Data Name="param1">SQL Server (MSSQLSERVER)</Data> <Data Name="param2">%%2148081668</Data> <Binary>4D005300530051004C005300450052005600450052000000</Binary> </EventData> </Event> Log Name: System Source: Service Control Manager Date: 18/5/2017 12:16:34 πμ Event ID: 7024 Task Category: None Level: Error Keywords: Classic User: N/A Computer: χχχχχχχχχχχχχχχχ Description: The SQL Server (MSSQLSERVER) service terminated with the following service-specific error: Cannot find object or property. Event Xml: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Service Control Manager" Guid="{555908d1-a6d7-4695-8e1e-26931d2012f4}" EventSourceName="Service Control Manager" /> <EventID Qualifiers="49152">7024</EventID> <Version>0</Version> <Level>2</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x8080000000000000</Keywords> <TimeCreated SystemTime="2017-05-17T21:16:34.841409300Z" /> <EventRecordID>117367</EventRecordID> <Correlation /> <Execution ProcessID="656" ThreadID="11068" /> <Channel>System</Channel> <Computer>χχχχχχχχχχχl</Computer> <Security /> </System> <EventData> <Data Name="param1">SQL Server (MSSQLSERVER)</Data> <Data Name="param2">%%2148081668</Data> <Binary>4D005300530051004C005300450052005600450052000000</Binary> </EventData> </Event>
  4. Παρατήρησα οτι το προβλημά υπαρχει απο τοτε που εβαλα το sp3 για τα XP, ακομα παρτηρησα οτι οταν η χωρητικότητα στο δίσκο ειναι μικρότερη απο το απο 10% το πρόβλημα ειναι συχνότερο.
  5. Εχω ενα sql 2005 DEVELOPER (9.0.3068) οταν δουλευω στο managment μερικές φορές παιρνω μπλέ οθόνη και οταν ξανα ξεκινά στο application event εχω το παρακάτω μηνυμα Hanging application SqlWb.exe, version 2005.90.3068.0, hang module hungapp, version 0.0.0.0, hang address 0x00000000. Αν ξερει κανεις κατι !!!!!
  6. Καλημέρα Εχω ενα Notebook και εχω βάλει Microsoft SQL Server Developer Edition(9.0.3068), ενω ολα ειναι κάλα και δεν εχω πρόβλημα οταν δουλεύω στο managment studio και χωρις να κάνω τίποτα φοβερο παιρνω μπλε οθόνη οταν το συστήμα ((XP Prof SP3) ξανανοιγει αφου με ρωτησει να στιλεω στην Microsoft κ.λ.π, δουλευει κανονικά. Μπήκα στο event και ειδα αυτο το μήνυμα Hanging application SqlWb.exe, version 2005.90.3068.0, hang module hungapp, version 0.0.0.0, hang address 0x00000000. Ξέρει κανεις τίποτα για αυτο΄ Ευχαριστώ
  7. θα το δω και αυτο, αλλα βρήκα οτι οταν κλείνω το avast antivirus παιζει κανονικά νομιζω οτι το πρόβλημα ειναι αυτό.
  8. Νομιζα οτι ηταν προβλημα DNS αλλα εκανα λάθος, παρατήρησα οτι οταν κατεβάζω τον mail server και μετα τον ανεβάζω πάλι τα μηνύματα φεύγουν !!!!!
  9. Εχω Pointer και μαλιστα πριν 1,5 μηνα εστελνα στο hotmail κανονικά mail, χωρις προβημα. Μπορεις να μου διευκρινησεις στο send conector. Cisco δεν εχω Ευχαριστω για την απαντηση
  10. Εχω ενα Exchange 2007 Παρατηρησα οτ οταν στελνω mail σε καποιους mail server και στο hotmail, τα μηνύματα δεν φευγουν το μηνυμ απου βλεπω ειναι 451 4.4.0 Primarry target IP address responded with: "421 4.4.2 Connection dropped" Attempted failover to alternate host, but that did not succeed. Either there are no alternate hosts, or delivery failed to all alternate host. Ο proviter ειναι otenet. Aν καποιος ξέρει κάτι για αυτο το μήνυμα
×
×
  • Create New...