Jump to content

johnnyxp64

Members
  • Content Count

    9
  • Joined

  • Last visited

  1. καλησπερα ψαχνω να βρω καλωδιο να μετατρεπω ενα λεπτο 4pin ρευμα VGA σε 3pin που μπαινει σε Motherboard. αλλα δεν γνωριζω αν εχουν καποια αγγλικη ονομασια να τα googlaro και ακρη δεν βγαζω! θελω απο αυτο τον τυπο (αρσενικο λεπτο ρευμα) στο γνωστο αυτο καλώδιο. σας ευχαριστω
  2. τελικα ηταν προβληματικο το ISO που αντεγραφα! νεο ISO Windows 7 Ultimate + sp1 from MSDN νεο δισκακι, (πληρη φορματ) ολα πανε ρολοι ως τωρα.... ε βρε τι παθαινει κανεις στα καλα καθουμενα..... σας ευχαριστω ολους
  3. καλημερα, στην 3η προσπαθεια, η εγκατασταση μετα το πρωτο restart, σταματησε με μηνυμα οτι cant apply setup changes, needs restart κατι τετοιο, οποτε ξανα εκανα το raid 0 και νεα εγκατασταση με νεο format. sthn 4η προσπαθεια, τελειωσε σωστα, αλλα κατα την διακρεια εφαγε ενα σκαλωμα, σταματησε το dvdrom και οι δισκοι εμειναν στο RED φωτακι, μετα απο 20δευτερα, ξαπηρε μπροστα το dvd και προχωρησε, στο 3 restart και ενω αρχιζω να κανω τις πρωτες ρυθμισεις, τρωω σφαλμα μεσα στα windows οτι ο Scheduler δεν παιζει.... στο επομενω restart κανει μονο του scandisk και βγαζει 5 σφαλματα μεσα σ
  4. να ρωτησω κατι λιγο ασχετο, αλλα μπορω στο autoexec.gr να βαλω αγγελια αν πουλαω PC parts? []
  5. οι δισκοι μου ειναι σας αυτους ακριβως απλα στα 320GB http://www.plaisio.gr/Computers/Hardware/Hard-Disk-Drives/Western-Digital-RE4-WD2503ABYX-250GB-HDD-3-5inches-64MB-Cache-7200RPM-Sata-3Gb-s.htm οποτε ειναι για Raid [] εδω ειχα κατι 80αριδες απο απλα μηχανακια και παιζαν μια χαρα, αλλα πρεπει να μην εκατσε το RAID 0 σωστα, λες να πεσω στα 32KB αντι 64? ετσι κι αλλιως windows files θα εχει, ταινιες κτλ που ειναι ογκοδη αρχεια τα εχω αλλου........ αλλα μου λες και εσυ τωρα για R4 οτι δεν ειχες τυχη, και τρομαζω![:^)]
  6. Eset 64bit ειχα δεν ηταν αυτο...αλλα τελικα παπαλα. το φορματ δεν το γλυτωσα! χτες το εσβησα και μετα οταν πηγα να το ανοιξω να δουλεψω, επεσα σε boot loop, και δωσε startup repair και δωσε reboot...... ΤΙΠΟΤΑ! κατι πηγε να γινει με copy απο regback σε windows\system32\config αλλα τελικα δεν...... πηρα τα λιγα που ειχα backup, παντα την δουλεια μου την εχω σε αλλο δισκο, και σημερα μετα την δουλεια παμε για το 3ο φορματ σε μια βδομαδα! το 2ο και χτες το εκανα γιατι το scandisk του δικου (raid 0 64kb) εβγαζε συννεχεια corrupted files! ειμαι στη Κυπρο μονημα και οι δισκοι μου εινια ολ
  7. παιδια τα εκανα ολα αυτα! δεν βλεπεις καποιο προβλημα στις συσκευες, μαλιστα εβαλα και αλλα 2 wifi αλλα καθολου ασυρματα δεν μπορουν να συνδεθουν!!! μα καθολου! τελικα τωρα σας γραφω απο το Σταθερο, καταφερα να το συνδεσω αλλα με πλαγιο τροπο. δηλαδη? κατεβασα το software της t-plink και συνδεθηκα μεσω απο αυτο στο wireless, κανονικοτατα, το συστημα των windows απλα δεν παιζει! αναγκαστηκα να σβησω τα προφιλ δεν χαλαει κατι αυτο, αλαλ δεν αλλαξει κατι, δεν θα κανω τωρα φορματ ξανα, σε 2-3 βδομαδες θα βγουν τα 8αρια χ64 θα περασω αυτα RTM, δεν την παλευω να στησω το μηχανημα ξανα τωρα οτ
  8. καλημερα σε ολους (ελπιζω να ειναι κανεις εδω και οχι ολοι στην παραλια []) χτες το σταθερο μου απλα δεν ηθελε να bootarei, με την καμια ομως, καθε φορα εκανε boot loop, και οταν ειδα την BSOD ελεγε οτι δεν μπορει να γινει virify a knownDll ble bla bla οποτε περνω το λαπτοπι και σερφαρω. καταληγω με windows 7 dvd, (που ειχα κανει εγκατασταση) να κανω start in repair mode, και αφου εβαλα τους RAID0 drivers, βρηκε τους δισκους, την εγκατασηαση και τα καταφερε και ενα ενα startup replair. το μηχανημα μετα απο αυτο παιζει καλα, εγινε και πληρεις chckdisk να δω μπας και εχα bad sector, ολα δ
×
×
  • Create New...